<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
	<!-- Start SmartBanner configuration -->
	<meta name="smartbanner:title" content="Đài Phát Thanh Truyền Hình Bạc Liêu">
	<meta name="smartbanner:author" content="Bạc Liêu TV">
	<meta name="smartbanner:price" content="Tải ngay ">
	<meta name="smartbanner:price-suffix-apple" content="- từ App Store">
	<meta name="smartbanner:price-suffix-google" content=" - từ Google Play">
	<meta name="smartbanner:icon-apple" content="https://thbl.vn/wp-content/themes/daith2019/assets/js/smartbanner/applogo.png">
	<meta name="smartbanner:icon-google" content="https://thbl.vn/wp-content/themes/daith2019/assets/js/smartbanner/applogo.png">
	<meta name="smartbanner:button" content="Tải">
	<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/vn/app/b%E1%BA%A1c-li%C3%AAu-tv/id1560263577">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=vn.thbl.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<!-- End SmartBanner configuration -->
    <title>Đài Phát Thanh Truyền Hình Bạc Liêu &#8211; Bản tin trưa 24/12/2021</title>

    <!-- Bootstrap -->
    <link href="https://thbl.vn/wp-content/themes/daith2019/assets/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://thbl.vn/wp-content/themes/daith2019/components/swiper/css/swiper.min.css" rel="stylesheet">
    <link href="https://thbl.vn/wp-content/themes/daith2019/style.css?v=1.0.3" rel="stylesheet">
	<link rel="icon" type="image/png" href="https://thbl.vn/wp-content/themes/daith2019/assets/img/logo.png">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Đài Phát Thanh Truyền Hình Bạc Liêu &raquo; Bản tin trưa 24/12/2021 Dòng phản hồi" href="https://thbl.vn/video/ban-tin-trua-24-12-2021/feed/" />
 <meta property="og:title" content="Bản tin trưa 24/12/2021"/>
 <meta property="og:description" content="Website chính thức của đài Phát Thanh và Truyền Hình Bạc Liêu"/>
 <meta property="og:type" content="article"/>
 <meta property="og:url" content="https://thbl.vn/video/ban-tin-trua-24-12-2021/"/>
 <meta property="og:site_name" content="Đài Phát Thanh Truyền Hình Bạc Liêu"/>
 <meta property="og:image" content="https://thbl.vn/wp-content/uploads/2021/03/Btin2020-1.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thbl.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thbl.vn/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://thbl.vn/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://thbl.vn/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://thbl.vn/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://thbl.vn/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://thbl.vn/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thbl.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thbl.vn/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.7.4' id='wa_chpcs_transit-js'></script>
<script type='text/javascript' src='https://thbl.vn/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.7.4' id='wa_chpcs_caroufredsel_script-js'></script>
<script type='text/javascript' src='https://thbl.vn/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.7.4' id='wa_chpcs_touch_script-js'></script>
<script type='text/javascript' id='wa_chpcs_custom-js-extra'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thbl.vn/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.7.4' id='wa_chpcs_custom-js'></script>
<link rel="https://api.w.org/" href="https://thbl.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://thbl.vn/wp-json/wp/v2/posts/79596" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thbl.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thbl.vn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="https://thbl.vn/video/ban-tin-trua-24-12-2021/" />
<link rel='shortlink' href='https://thbl.vn/?p=79596' />
<link rel="alternate" type="application/json+oembed" href="https://thbl.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthbl.vn%2Fvideo%2Fban-tin-trua-24-12-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thbl.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthbl.vn%2Fvideo%2Fban-tin-trua-24-12-2021%2F&#038;format=xml" />
	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://thbl.vn/wp-content/themes/daith2019/components/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://thbl.vn/wp-content/themes/daith2019/assets/js/bootstrap.min.js"></script>
    <script src="https://thbl.vn/wp-content/themes/daith2019/components/swiper/js/swiper.jquery.min.js"></script>
	<script src="https://use.fontawesome.com/458ef1233e.js"></script>
	<script src="https://thbl.vn/wp-content/themes/daith2019/assets/js/myscripts.js?v=1.0.5"></script>
	<link rel="stylesheet" href="https://thbl.vn/wp-content/themes/daith2019/assets/js/smartbanner/smartbanner.min.css">
	<script src="https://thbl.vn/wp-content/themes/daith2019/assets/js/smartbanner/smartbanner.min.js"></script>
  </head>
  <body>
	<div class="container-fluid top-menu1 hidden-xs">
		<div class="container">
			<div id="navbar-2" class="collapse navbar-collapse hidden-xs float-left"><ul id="menu-top-menu" class="menu"><li id="menu-item-70931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70931"><a href="https://thbl.vn/">Trang chủ</a></li>
<li id="menu-item-70981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70981"><a href="https://thbl.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-71016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71016"><a href="https://thbl.vn/category/video/chuong-trinh-thoi-su/">Thời sự</a></li>
<li id="menu-item-70984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70984"><a href="https://thbl.vn/category/video/chuyen-de-video/">Chuyên đề</a>
<ul class="sub-menu">
	<li id="menu-item-71029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71029"><a href="https://thbl.vn/category/video/chuyen-de-video/an-ninh-bac-lieu/">An ninh Bạc Liêu</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71030"><a href="https://thbl.vn/category/video/chuyen-de-video/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71031"><a href="https://thbl.vn/category/video/chuyen-de-video/cung-nong-dan-ra-dong/">Cùng nông dân ra đồng</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71032"><a href="https://thbl.vn/category/video/chuyen-de-video/dan-so/">Dân số</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71033"><a href="https://thbl.vn/category/video/chuyen-de-video/dien-dan-doanh-nghiep/">Diễn đàn doanh nghiệp</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71034"><a href="https://thbl.vn/category/video/chuyen-de-video/dai-doan-ket/">Đại đoàn kết</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71035"><a href="https://thbl.vn/category/video/chuyen-de-video/dat-va-nguoi-bac-lieu/">Đất và người Bạc Liêu</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71036"><a href="https://thbl.vn/category/video/chuyen-de-video/dong-hai-tren-duong-phat-trien/">Đông Hải trên đường phát triển</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71037"><a href="https://thbl.vn/category/video/chuyen-de-video/dong-hanh-hanh-cung-nha-nong/">Đồng hành cùng nhà nông</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71038"><a href="https://thbl.vn/category/video/chuyen-de-video/gia-rai-hom-nay/">Giá Rai hôm nay</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71039"><a href="https://thbl.vn/category/video/chuyen-de-video/hoa-binh-hoi-nhap-va-phat-trien/">Hoà Bình hội nhập và phát triển</a></li>
	<li id="menu-item-71040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71040"><a href="https://thbl.vn/category/video/chuyen-de-video/hong-dan-tren-duong-phat-trien/">Hồng Dân trên đường phát triển</a></li>
	<li id="menu-item-71041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71041"><a href="https://thbl.vn/category/video/chuyen-de-video/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-71042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71042"><a href="https://thbl.vn/category/video/chuyen-de-video/khuyen-nong/">Khuyến nông</a></li>
	<li id="menu-item-71043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71043"><a href="https://thbl.vn/category/video/chuyen-de-video/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-71044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71044"><a href="https://thbl.vn/category/video/chuyen-de-video/kinh-te-nong-nghiep-cuoi-tuan/">Kinh tế nông nghiệp cuối tuần</a></li>
	<li id="menu-item-71045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71045"><a href="https://thbl.vn/category/video/chuyen-de-video/lao-dong-va-cong-doan/">Lao động và Công đoàn</a></li>
	<li id="menu-item-71046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71046"><a href="https://thbl.vn/category/video/chuyen-de-video/mai-am-bltv/">Mái ấm BLTV</a></li>
	<li id="menu-item-71047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71047"><a href="https://thbl.vn/category/video/chuyen-de-video/nang-luong-cuoc-song/">Năng lượng và Cuộc sống</a></li>
	<li id="menu-item-71048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71048"><a href="https://thbl.vn/category/video/chuyen-de-video/nhan-dao-doi-song/">Nhân đạo và Đời sống</a></li>
	<li id="menu-item-71049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="https://thbl.vn/category/video/chuyen-de-video/nhip-cau-nhan-ai/">Nhịp cầu nhân ái</a></li>
	<li id="menu-item-71050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="https://thbl.vn/category/video/chuyen-de-video/nong-dan-bac-lieu-tren-duong-hoi-nhap/">Nông dân Bạc Liêu trên đường hội nhập</a></li>
	<li id="menu-item-71051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71051"><a href="https://thbl.vn/category/video/chuyen-de-video/nong-thon-moi-bac-lieu/">Nông thôn mới Bạc Liêu</a></li>
	<li id="menu-item-71052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="https://thbl.vn/category/video/chuyen-de-video/phap-luat-va-doi-song/">Pháp luật và đời sống</a></li>
	<li id="menu-item-71053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://thbl.vn/category/tin-tong-hop/khoa-hoc-va-doi-song/">Khoa học và Đời sống</a></li>
	<li id="menu-item-71055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://thbl.vn/category/video/chuyen-de-video/phu-nu/">Phụ nữ</a></li>
	<li id="menu-item-71056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71056"><a href="https://thbl.vn/category/video/chuyen-de-video/phuoc-long-xay-dung/">Phước Long xây dựng nông thôn mới</a></li>
	<li id="menu-item-71057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71057"><a href="https://thbl.vn/category/video/chuyen-de-video/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-71058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71058"><a href="https://thbl.vn/category/video/chuyen-de-video/suc-khoe/">Sức khỏe</a></li>
	<li id="menu-item-71060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71060"><a href="https://thbl.vn/category/video/chuyen-de-video/thanh-pho-bac-lieu/">Thành phố Bạc Liêu</a></li>
	<li id="menu-item-71061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71061"><a href="https://thbl.vn/category/video/chuyen-de-video/tuoi-tre-bac-lieu/">Tuổi trẻ Bạc Liêu</a></li>
	<li id="menu-item-71062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71062"><a href="https://thbl.vn/category/video/chuyen-de-video/van-hoc-nghe-thuat/">Văn học nghệ thuật</a></li>
	<li id="menu-item-71063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71063"><a href="https://thbl.vn/category/video/chuyen-de-video/vi-chu-quyen-bien-gioi-quoc-gia/">Vì chủ quyền biên giới quốc gia</a></li>
	<li id="menu-item-71064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71064"><a href="https://thbl.vn/category/video/chuyen-de-video/vinh-loi-ngay-nay/">Vĩnh Lợi Ngày Nay</a></li>
</ul>
</li>
</ul></div>			<ul>
							<li><a href="https://www.facebook.com/truyenhinhbaclieu"><i class="fa fa-facebook-square" aria-hidden="true" style="font-size: 18px;"></i> Fanpage</a></li>
							<li><a href="https://www.youtube.com/baclieutv"><i class="fa fa-youtube" aria-hidden="true" style="font-size: 18px;"></i> Youtube</a></li>
							<li><a href="https://play.google.com/store/apps/details?id=vn.thbl.app"><img src="https://thbl.vn/wp-content/themes/daith2019/img/playstore.png" height="24" /></a></li>
				<li><a href="https://apps.apple.com/vn/app/b%E1%BA%A1c-li%C3%AAu-tv/id1560263577"><img src="https://thbl.vn/wp-content/themes/daith2019/img/appstore.png" height="24" /></a></li>
				<li><form method="GET" action="/" class="search-form"><input class="searchbox" placeholder="Tìm kiếm" name="s" /></form></li>
			</ul>
		</div>
	</div>
	<div class="container-fluid top-menu2">
		<div class="container">
			<div class="nav-wrapper hidden-xs">
				<div class="navbar-header">
					<a class="logo" href="/">
						<!--<img src="https://thbl.vn/wp-content/themes/daith2019/assets/img/logo.png" height="40" />-->
						<video width="100%" height="" autoplay muted loop>
						  <source src="https://thbl.vn/wp-content/themes/daith2019/img/banner.mp4" type="video/mp4">
						</video>
					</a>
				</div>
			</div>
			<div class="nav-wrapper visible-xs-block">
				<div class="navbar-header">
					<a class="logo" href="/">
						<img src="https://thbl.vn/wp-content/themes/daith2019/assets/img/logo.png" height="40" />
					</a>
				  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				  </button>
				</div>
				<div id="navbar" class="collapse navbar-collapse"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70931"><a href="https://thbl.vn/">Trang chủ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70981"><a href="https://thbl.vn/gioi-thieu/">Giới thiệu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71016"><a href="https://thbl.vn/category/video/chuong-trinh-thoi-su/">Thời sự</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70984"><a href="https://thbl.vn/category/video/chuyen-de-video/">Chuyên đề</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71029"><a href="https://thbl.vn/category/video/chuyen-de-video/an-ninh-bac-lieu/">An ninh Bạc Liêu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71030"><a href="https://thbl.vn/category/video/chuyen-de-video/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71031"><a href="https://thbl.vn/category/video/chuyen-de-video/cung-nong-dan-ra-dong/">Cùng nông dân ra đồng</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71032"><a href="https://thbl.vn/category/video/chuyen-de-video/dan-so/">Dân số</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71033"><a href="https://thbl.vn/category/video/chuyen-de-video/dien-dan-doanh-nghiep/">Diễn đàn doanh nghiệp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71034"><a href="https://thbl.vn/category/video/chuyen-de-video/dai-doan-ket/">Đại đoàn kết</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71035"><a href="https://thbl.vn/category/video/chuyen-de-video/dat-va-nguoi-bac-lieu/">Đất và người Bạc Liêu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71036"><a href="https://thbl.vn/category/video/chuyen-de-video/dong-hai-tren-duong-phat-trien/">Đông Hải trên đường phát triển</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71037"><a href="https://thbl.vn/category/video/chuyen-de-video/dong-hanh-hanh-cung-nha-nong/">Đồng hành cùng nhà nông</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71038"><a href="https://thbl.vn/category/video/chuyen-de-video/gia-rai-hom-nay/">Giá Rai hôm nay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71039"><a href="https://thbl.vn/category/video/chuyen-de-video/hoa-binh-hoi-nhap-va-phat-trien/">Hoà Bình hội nhập và phát triển</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71040"><a href="https://thbl.vn/category/video/chuyen-de-video/hong-dan-tren-duong-phat-trien/">Hồng Dân trên đường phát triển</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71041"><a href="https://thbl.vn/category/video/chuyen-de-video/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71042"><a href="https://thbl.vn/category/video/chuyen-de-video/khuyen-nong/">Khuyến nông</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71043"><a href="https://thbl.vn/category/video/chuyen-de-video/kinh-te/">Kinh tế</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71044"><a href="https://thbl.vn/category/video/chuyen-de-video/kinh-te-nong-nghiep-cuoi-tuan/">Kinh tế nông nghiệp cuối tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71045"><a href="https://thbl.vn/category/video/chuyen-de-video/lao-dong-va-cong-doan/">Lao động và Công đoàn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71046"><a href="https://thbl.vn/category/video/chuyen-de-video/mai-am-bltv/">Mái ấm BLTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71047"><a href="https://thbl.vn/category/video/chuyen-de-video/nang-luong-cuoc-song/">Năng lượng và Cuộc sống</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71048"><a href="https://thbl.vn/category/video/chuyen-de-video/nhan-dao-doi-song/">Nhân đạo và Đời sống</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71049"><a href="https://thbl.vn/category/video/chuyen-de-video/nhip-cau-nhan-ai/">Nhịp cầu nhân ái</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71050"><a href="https://thbl.vn/category/video/chuyen-de-video/nong-dan-bac-lieu-tren-duong-hoi-nhap/">Nông dân Bạc Liêu trên đường hội nhập</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71051"><a href="https://thbl.vn/category/video/chuyen-de-video/nong-thon-moi-bac-lieu/">Nông thôn mới Bạc Liêu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71052"><a href="https://thbl.vn/category/video/chuyen-de-video/phap-luat-va-doi-song/">Pháp luật và đời sống</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71053"><a href="https://thbl.vn/category/tin-tong-hop/khoa-hoc-va-doi-song/">Khoa học và Đời sống</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71055"><a href="https://thbl.vn/category/video/chuyen-de-video/phu-nu/">Phụ nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71056"><a href="https://thbl.vn/category/video/chuyen-de-video/phuoc-long-xay-dung/">Phước Long xây dựng nông thôn mới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71057"><a href="https://thbl.vn/category/video/chuyen-de-video/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71058"><a href="https://thbl.vn/category/video/chuyen-de-video/suc-khoe/">Sức khỏe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71060"><a href="https://thbl.vn/category/video/chuyen-de-video/thanh-pho-bac-lieu/">Thành phố Bạc Liêu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71061"><a href="https://thbl.vn/category/video/chuyen-de-video/tuoi-tre-bac-lieu/">Tuổi trẻ Bạc Liêu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71062"><a href="https://thbl.vn/category/video/chuyen-de-video/van-hoc-nghe-thuat/">Văn học nghệ thuật</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71063"><a href="https://thbl.vn/category/video/chuyen-de-video/vi-chu-quyen-bien-gioi-quoc-gia/">Vì chủ quyền biên giới quốc gia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71064"><a href="https://thbl.vn/category/video/chuyen-de-video/vinh-loi-ngay-nay/">Vĩnh Lợi Ngày Nay</a></li>
</ul>
</li>
</ul></div>			</div>
		</div>
	</div>
	<div class="container-fluid top-menu3">
		<div class="container">
			<ul>
				<li><a href="/truyen-hinh/"><i class="fa fa-youtube-play" aria-hidden="true"></i> Truyền hình</a></li>
				<li><a href="/phat-thanh/"><i class="fa fa-headphones" aria-hidden="true"></i> Phát thanh</a></li>
				<li><a href="/tin-tuc/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Tin tổng hợp</a></li>
				<li><a href="/lich-phat-song/"><i class="fa fa-calendar" aria-hidden="true"></i> Lịch phát sóng</a></li>
			</ul>
			<div class="co-dong hidden-xs">
				<div class="marquee"><marquee style="vertical-align: middle;">Trước tình hình dịch bệnh như hiện nay, Việt Nam tiếp tục nỗ lực không ngừng để đẩy lùi đại dịch COVID-19. Vì vậy, hơn lúc nào hết chúng ta cần tiếp tục áp dụng các biện pháp phòng chống dịch hiệu quả, cần tiếp tục lan tỏa và thực hiện tốt Thông điệp 5K: “Khẩu trang – Khử khuẩn – Khoảng cách – Không tụ tập – Khai báo y” tế để giữ an toàn cho bản thân và xã hội trước đại dịch COVID-19.</marquee></div>
			</div>
		</div>
	</div>
	<div class="page-body">
		<div class="container">
			<div class="top-news col-md-12 hidden-xs">
				<h5>Tin mới nhận</h5>
				<div class="marquee">
					<marquee onmouseover="this.stop();" onmouseout="this.start();">
					<ul>
											<li style="padding-left: 10px; position: relative;"><a href="https://thbl.vn/video/bac-lieu-ghi-nhan-gan-700-ca-mac-covid-19-trong-24h/"><i class="fa fa-circle" aria-hidden="true" style="color:#C10000; font-size: 5px; position: absolute; top: 9px; left: 0px;"></i> Bạc Liêu ghi nhận gần 700 ca mắc Covid-19 trong 24h</a></li>
												<li style="padding-left: 10px; position: relative;"><a href="https://thbl.vn/video/bac-lieu-tiep-tuc-duy-tri-cap-do-dich-la-vung-nguy-co-cao/"><i class="fa fa-circle" aria-hidden="true" style="color:#C10000; font-size: 5px; position: absolute; top: 9px; left: 0px;"></i> Bạc Liêu tiếp tục duy trì cấp độ dịch là vùng nguy cơ cao</a></li>
												<li style="padding-left: 10px; position: relative;"><a href="https://thbl.vn/video/so-ca-mac-covid-19-tai-bac-lieu-cao-ky-luc/"><i class="fa fa-circle" aria-hidden="true" style="color:#C10000; font-size: 5px; position: absolute; top: 9px; left: 0px;"></i> Số ca mắc Covid-19 tại Bạc Liêu cao kỷ lục</a></li>
												<li style="padding-left: 10px; position: relative;"><a href="https://thbl.vn/video/so-ca-nhiem-covid-19-van-con-tang-cao/"><i class="fa fa-circle" aria-hidden="true" style="color:#C10000; font-size: 5px; position: absolute; top: 9px; left: 0px;"></i> Số ca nhiễm Covid-19 vẫn còn tăng cao</a></li>
												<li style="padding-left: 10px; position: relative;"><a href="https://thbl.vn/video/gan-200-nguoi-tu-vong-vi-covid-19/"><i class="fa fa-circle" aria-hidden="true" style="color:#C10000; font-size: 5px; position: absolute; top: 9px; left: 0px;"></i> Gần 200 người tử vong vì Covid-19</a></li>
											</ul>
					</marquee>
				</div>
			</div>
		</div>	<div class="container-fluid slider-wrapper my-padding">
		<div class="container">
			<div class="col-xs-12 col-md-8">
				<div class="page-content">
											<div class="printable">
						<h2>Bản tin trưa 24/12/2021</h2>
						<span class="time">Đã đăng vào 24/12/2021 lúc 11:07</span>						
						<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://thbl.vn/video/ban-tin-trua-24-12-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthbl.vn%2Fvideo%2Fban-tin-trua-24-12-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=B%E1%BA%A3n%20tin%20tr%C6%B0a%2024%2F12%2F2021&url=https%3A%2F%2Fthbl.vn%2Fvideo%2Fban-tin-trua-24-12-2021%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthbl.vn%2Fvideo%2Fban-tin-trua-24-12-2021%2F&title=B%E1%BA%A3n%20tin%20tr%C6%B0a%2024%2F12%2F2021")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://thbl.vn/video/ban-tin-trua-24-12-2021/', 'B%E1%BA%A3n%20tin%20tr%C6%B0a%2024%2F12%2F2021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="color: #000000; font-family: 'times new roman'; font-size: x-large;"><div class="embed-responsive embed-responsive-16by9">
<iframe src="/jwplayer/?l=https://thbl.vn/media2/thoisu/2021/btt241221.mp4&i=&w=514&h=289&a=1" width="640" height="360" style="overflow: hidden;" scrolling="no" allowfullscreen ></iframe>
</div></span></p>
						</div>
							<div class="home-categories no-gutter">
								<div class="cat">
								<div class="title">
									<h3>Tin liên quan</h3>
								</div>
																<ul class="related_post">
																		<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-23-12-2021/">
												Bản tin trưa 23/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-22-12-2021/">
												Bản tin trưa 22/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-21-12-2021/">
												Bản tin trưa 21/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-20-12-2021/">
												Bản tin trưa 20/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-19-12-2021/">
												Bản tin trưa 19/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-18-12-2021/">
												Bản tin trưa 18/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-17-12-2021/">
												Bản tin trưa 17/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-16-12-2021/">
												Bản tin trưa 16/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-15-12-2021/">
												Bản tin trưa 15/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-14-12-2021/">
												Bản tin trưa 14/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-13-12-2021/">
												Bản tin trưa 13/12/2021											</a>
										</li>
									   										<li class="item">
											<a href="https://thbl.vn/video/ban-tin-trua-12-12-2021/">
												Bản tin trưa 12/12/2021											</a>
										</li>
									   								</ul>
																</div>
							</div>
						</div>
<div class="page-content">
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Trả lời <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/ban-tin-trua-24-12-2021/#respond" style="display:none;">Hủy</a></small></h2><form action="https://thbl.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Email của bạn sẽ không được hiển thị công khai.</span> Các trường bắt buộc được đánh dấu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Bình luận</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Tên <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Trang web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Lưu tên của tôi, email, và trang web trong trình duyệt này cho lần bình luận kế tiếp của tôi.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Phản hồi" /> <input type='hidden' name='comment_post_ID' value='79308' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a59328e6a" /></p><input type="hidden" id="ak_js" name="ak_js" value="97"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
				</div>
			</div>
			<div class="sidebar col-xs-12 col-md-4">
				<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="https://thbl.vn/"><img loading="lazy" class="alignnone size-full wp-image-71186" src="https://thbl.vn/wp-content/uploads/2021/03/diengio.jpg" alt="" width="350" height="200" srcset="https://thbl.vn/wp-content/uploads/2021/03/diengio.jpg 350w, https://thbl.vn/wp-content/uploads/2021/03/diengio-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a><a href="https://thbl.vn/"><img loading="lazy" class="alignnone size-full wp-image-70929" src="https://thbl.vn/wp-content/uploads/2021/02/thong-diep-5k-1.jpg" alt="" width="350" height="201" srcset="https://thbl.vn/wp-content/uploads/2021/02/thong-diep-5k-1.jpg 350w, https://thbl.vn/wp-content/uploads/2021/02/thong-diep-5k-1-300x172.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></p>
</div>
		</div>			</div>
		</div>
	</div>
	<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://thbl.vn/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://thbl.vn/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://thbl.vn/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://thbl.vn/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://thbl.vn/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://thbl.vn/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
	</div>
	<div class="container-fluid footer1">
		<div class="container">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-70937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70937"><a href="https://thbl.vn/">Trang chủ</a></li>
<li id="menu-item-70942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70942"><a href="https://thbl.vn/truyen-hinh/">Truyền hình</a></li>
<li id="menu-item-70940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70940"><a href="https://thbl.vn/phat-thanh/">Phát thanh</a></li>
<li id="menu-item-70941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70941"><a href="https://thbl.vn/tin-tuc/">Tin tức</a></li>
<li id="menu-item-70938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70938"><a href="https://thbl.vn/lich-phat-song/">Lịch phát sóng</a></li>
</ul></div>			<div class="footer-widgets">
				<div id="heateor_sss_follow-2" class="widget widget_heateor_sss_follow"><div>Mạng xã hội</div><div class="heateor_sss_standard_follow_icons_container">Fanpage  Youtube<ul class="heateor_sss_follow_ul"><li class="heateorSssSharingRound"><i style="width:32px;height:32px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/truyenhinhbaclieu" rel="noopener"><ss style="display:block" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;" alt="Youtube Channel" title="Youtube Channel" class="heateorSssSharing heateorSssYoutubeBackground"><a target="_blank" aria-label="Youtube Channel" href="https://www.youtube.com/channel/UCDNM_KQNsmTIN_HUp1aK5hQ" rel="noopener"><ss style="display:block" class="heateorSssSharingSvg heateorSssYoutubeSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div>			</div>
		</div>
	</div>
	<div class="container-fluid footer2">
		<div class="container">
			<div class="col-xs-12 col-md-8">
				<img class="logo" src="https://thbl.vn/wp-content/themes/daith2019/assets/img/logo.png" height="40" />
				<p><p><label>Copyright© 2021 <a href="#">thbl.vn</a></label></p>
<p>Trang thông tin chính thức của Đài PT-TH Bạc Liêu &#8211; https://www.thbl.vn<br />
Giấy phép: Số 61/GP-TTĐT ngày 02/10/2014 của Cục Phát thanh,Truyền hình và Thông tin điện tử<br />
Tổng biên tập: <b>Đoàn Út Bảy</b><br />
Địa chỉ: <b>410 – Đường 23 tháng 8 – Phường 8 – Thành phố Bạc Liêu.</b><br />
Điện thoại: <b>0291.3825397; 0291.3825937</b> E-mail: <b>info@thbl.vn</b><br />
Ghi rõ nguồn thbl.vn khi phát lại thông tin từ website này.</p>
				</p>
			</div>
			<div class="col-xs-12 col-md-4">
				<p style="text-align: right;">Powered by <a href="http://netso.vn/">NetSo</a></p>
				<iframe src="/counter" scrolling="no" width="100%" height="25px" border="0"></iframe>
			</div>
		</div>
	</div>
	</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36360282-1']);
  _gaq.push(['_setDomainName', 'thbl.vn']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: thbl.vn @ 2021-12-24 11:10:28 by W3 Total Cache
-->